Login|Register

Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

+3 voturi

de ce imi da rateuri in filtru de aer si pe toba,nu trage si cand o turez moare?

am un cielo din 2000 motor clasic benzina+gaz,problema la el,imi da rateuri in filtru de aer si pe toba,numi trage si cant o turez imi moare motorul,ce sai fac?
A intrebat misumisa (630 puncte) acum 2 ani in categoria 4Tuning.ro

14 Raspunsuri

+3 voturi
A raspuns vyrus_20 (24,360 puncte) acum 2 ani problema apare atat la gaz cat si la benzina sau doar la una dintre variante ?
+2 voturi
A raspuns vladon9999 (4,090 puncte) acum 2 ani Ai incercat sa cureti injectoarele? Gazul este mai "pacatos" ca sa zic asa. Si mai e posibil ceva. Nu bag mana in foc dar este o posibilitate. O cunostinta si-a luat o mare "teapa" la o statie de alimentare. Ca sa fure oamenii cei de acolo nu bagau doar gaz in butelie ci si aer...mult aer. Si el a patit la fel. Ii murea motorul..nu ii tragea..dadea rateuri etc. S-a dus la un service si mai mult de jumatate de butelie era plina cu aer:D
+2 voturi
A raspuns misumisa (630 puncte) acum 2 ani in ambele cazuri
+3 voturi
A raspuns vladon9999 (4,090 puncte) acum 2 ani Verifica injectoarele
+3 voturi
A raspuns misumisa (630 puncte) acum 2 ani asta stiu,cun aerul.iam schimbat ambriajul,am pus segmenti noi,am rectificat chiloasa,ce sai mai fac?senzurul de turatie are vreo vina?
+2 voturi
A raspuns misumisa (630 puncte) acum 2 ani am verificat si injectoarele
+1 vot
A raspuns alex.sparco EXPERT (139,150 puncte) acum 2 ani Cand a aparut problema?Imediat dupa ce ai schimbat segmentii?
Probabil este senzorul de pe volanta sau motorul este sarit de la punct.
+2 voturi
A raspuns misumisa (630 puncte) acum 2 ani nu,am avut probleme cu bendixul,si am zis sa schimb coroana.am schimbat si ambriajul tot odata,si de atunci ma chinui cu ea,ma gandesc ca poate sa fie senzorul de turatie de la cutie,am mai fost la mecanici,dar toti dau din umeri.ma gandesc sa dau cutia jos sa vad senzorul ala,poate l-am rupt nu stiu.

Comentarii:

A comentat alex.sparco EXPERT (139,150 puncte) acum 2 ani La ce mecanici ai fost tu de dau din umeri?Aia sunt mecanici auto sau repara biciclete?
+2 voturi
A raspuns misumisa (630 puncte) acum 2 ani au zis sa o duc ca sa se uite la ea dar numi promite nimic .chiar am fost la daewwoo si ei au sp asta.in fine
+1 vot
A raspuns nat04u (22,590 puncte) acum 2 ani Rateurile sunt din ardere incompleta...cele din filtrul de aer sunt din cauza ca supapele raman deschise iar cele din tobe pentru ca arderea se face deficitar(din aprindere)..masina ta este sarita de la punct !!!
+1 vot
A raspuns misumisa (630 puncte) acum 2 ani eu totusi ma gandesc sa fie de la sonda lambda,sau senzorul de turatie .zic asta ca am schimbat ambriajul,de sonda lambda nu stiu ce sa zic,daca are sau nu vreo legatura cu asta
+1 vot
A raspuns gaby525d (340 puncte) acum 2 ani am si eu o calibra si exact la fel face si a mea,acum mai nou nu m-ai porneste si faza e ca nu imi mai arata pe calculatorul de bord cati km mai am de facut cu benzina din rezervor  si ce mai are el pe acolo....etc.poate ma poate ajuta cineva va rog,masina mergea perfect,am traso pe dreapta o luna iar acum i-am pus baterie noua si uite..... poate ma poate ajuta cineva pls
+1 vot
A raspuns gaby525d (340 puncte) acum 2 ani fisele si bujiile sunt bune????eu am patit la fel ca tine la un bmw pisica 316i si la calibra,am schimbat fisele si bujiile  si merge perfect.uita-te  putin la ele
0 voturi
A raspuns Ady31 (140 puncte) acum 5 luni salut, am si eu o problema am un opel vectra A din 92`, cam aceeasi sintome am si eu la fel ca domnul cu cielo, cand plec de pe loc imi da rateu si pocneste atat la filtru de aer catre debimetru cat si in evacuare, mentionez ca am schimbat nou fise inclusiv bujii si un pic sia revenit dar tot asa imi face, rog pe cineva care e in masura sa dea un sfat , va multumesc cu stima,