4Tuning
Meniu
Articole Maşini second Bazar Forum MaşinaMea Q&A

Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

Intrebari si raspunsuri despre nissan navara bord

1
0
0
Salut. Am un mercedes benz a class 160 si imi indica pe bord doua chei(nu chei de casa) si un minus 8 ( -8 ) cine ma poate ajuta ce este mai ... A intrebat klaus.opre (140 puncte) acum 9 luni in categoria Martori de bord
1
0
0
Salutare sa aprins martorul de injector in bord ,e36 2.5 td ,cum il sting ,numai pe tester sau merge si altfel? am scos plusul de la baterie in ... A intrebat stan_macho (220 puncte) acum 9 luni in categoria Electrice
3
2
0
Help!!! Am un Hyundai tucson 2.0 CRDi din 2004 4x4. Eram intr-o curba strânsă pe o străduta cand deodată mi s a blocat volanul nu il Mai puteam ... A intrebat Giann7 (120 puncte) acum 9 luni in categoria Probleme tehnice
1
1
0
Buna, dupa ce am pornit masina si am scos/o din garaj am mers circa 30 de m si dupa s/a aprins triunghiul din bord cu masina cu seviceul, am un opel ... A intrebat georgiana.geo.5 (140 puncte) acum 9 luni in categoria OPEL
2
0
0
Salutare . Am u golf4 1.9tdi din 99 alh si am computer bord acolo unde e ceasul ...eu intreb cand sta masina la relatii nu trebuie ca si consumul ... A intrebat meciu02 (2,240 puncte) acum 10 luni in categoria Electrice
3
1
0
Salut, In seara asta am intampinat o problema. Mergand, s-a aprins martorul ESP in bord permanent, si a si intrat in functiune ( s-a auzit ... A intrebat cosmin300 (2,720 puncte) acum 10 luni in categoria Martori de bord
6
4
0
Salut tuturor,am o problema la un opel astra h din 2005 1.7cdti 101cai cand merge normal pe autostrada 120-140 km/h mi se aprinde un martor in bord ... A intrebat deddy (3,790 puncte) acum 10 luni in categoria Martori de bord
4
3
0
Va salut ,am o ALFA 156 ,SPORT VAGON ,1.9 jtd ,anul 2000,81 kw ,de cateva zile mi/a aparut niste erori in bord ,ce probleme am ,mai ales cea din ... A intrebat IOA (2,160 puncte) acum 10 luni in categoria Motor
4
1
0
Ford S max 2006. Sunt in parcare,pun contactul si nu se aprinde nimic in bord si nici nu porneste masina! Am verificat sigurantele! Va rog ajutor!! A intrebat sv86vyc (170 puncte) acum 10 luni in categoria Probleme tehnice
3
0
0
BUNA AM UN OPEL ASTA G 16 16V DIN 2002 SI DE CEVA VREME NU MAI TRAGE K INAINTE PARCA AR FI INECATA SI IN BORD LICARESTE ... A intrebat PWGALIN (120 puncte) acum 10 luni in categoria Martori de bord