4Tuning
Meniu
Articole Maşini second Bazar Forum MaşinaMea Q&A

Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

0 voturi

Golf 3 1.6ABU nu porneste...cauze?

Este vb. despre masina unui prieten g3 1.6 ABU.

Am verificat bujiile,face scanteie la fiecare(fisele nu au fost incurcate in caz ca se gandeste careva),daca da la automat motorul se alimenteaza dar nu porneste.Daca da mult la automat la esapament miroase a benzina...ca si cand nu e ok aprinderea,dar culmea ca da scanteie la fiecare bujie.

Masina a functionat ok...a mers cativa km pana la prima oprire.....cand sa plece(aprox 10 minute a stat maxim) a pornit foarte greu si mergea sacadat motorul.A mers cativa km pana cand a oprit iara si de atunci nu a mai pornit...

Astept raspunsuri....eu nu am nici o idee :))
A intrebat Driver09 (48,660 puncte) acum 3 ani in categoria Probleme tehnice

3 Raspunsuri

+1 vot
A raspuns turbojack EXPERT (303,610 puncte) acum 3 ani Verifica distributia.

Comentarii:

A comentat Driver09 (48,660 puncte) acum 3 ani Astazi ne vom uita....la varianta asta chiar nu stiu cum nu m am gandit:))
Multumesc de raspuns!
A comentat Driver09 (48,660 puncte) acum 3 ani Am verificat astazi distributia si e la punct.
Am luat de pe alt ABU capac delcou cu fise, bobina si  pipa=la fel iarasi nimic.
AM ramas chiar fara variante si am decis sa tractam masina.Dupa aprox 50m a pornit asa mai sacadat dar si a revenit dupa cateva secunde... a scos fum albicios vre o 5 minute.Dupa aceea totul normal.
Am oprit motorul.....cand ii dadeam cheie parca vroia sa porneasca dar murea si nu mai vroia sa porneasca doar trasa(asa in 5M)....bun am pornit o iara,am mers vre o 5km se aprindea martorul de la ulei + sunet specific.Opresc motorul,verific pe joja...uleiul era ok.Iarasi am pornit o trasa am mers vre o 2 km iarasi s a aprins martorul...l am oprit si l am tractat in garaj.
Alte idei daca aveti...daca nu urmeaza sa fie dusa in service.
0 voturi
A raspuns zozozo (260 puncte) acum 3 ani pompa de benzina e ok?
avansul e ok?
distributia?
verifica dc vine benzina cu presiune.
sa ni fie calculatorul de motor.
0 voturi
A raspuns iulian_vw (140 puncte) acum 3 luni Cum ai rezolvat problema cu golful? La fel mi-a facut si mie pana sa nu mai porneasca deloc. Am benzina, am scanteie dar nu porneste. Desigur , scotea un fum alb la pornire de nu mai vedeam nimic in spate. Te rog sa ma contactezi la nr 0786387857