Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

+1 vot

dupa ce am schimbat turbina nu mai porneste motoru,,invirte de nebun ,dar nimic?

deci sa incep cu inceputu sunt de loc din galati,dar sunt cu masina in italia,am laguna 2 1,9 dci 88kw,120cp,ceva zile in urma am avt inpresia ca pe la 1800 rotatii se aude un hiriit in zona turbinei ,am oprit am dat jot tubul ce vine in turbina dinspre filtru de aer si surpriza avea joc mare si ceva rupt din palele turbinei,bun am pus la loc , am sunat la niste centre autorizate si dupa 2 zile turbina noua,600E,am dat turbina veche si  ,daca tot am umblat pe acolo am dat si intercoleru jos curatat tot suflat ,pun turbina pe masina  totu bine si frumos , acum bag cartela se sting martorii ,apas buton si dai si invirte , si tot am repetat o ora  nimic, cineva mia zis ca ar fi din alimentare,, acum ce sa fac?va multumesc
A intrebat ivassan (340 puncte) acum 1 an in categoria Motor

3 Raspunsuri

0 voturi
A raspuns bobo2013 (15,490 puncte) acum 1 an am un prieten si el umblase  la intercooler  si la ambreiaj apoi a facut-o a pornit-o a mers ktiva km apoi s-a oprit si nu a mai pornit vezi ca are niste vacumuri cu niste furtunase si daca le inversezi sau nu pui unul la locul lui nu va porni in veci verifica-le pe toate
0 voturi
A raspuns bobo2013 (15,490 puncte) acum 1 an sa scrii aici te rog cand gasesti rezolvarea poate se mai loveste si altcineva de problema asta....
+2 voturi
A raspuns stefan.angelo EXPERT (250,230 puncte) acum 1 an Salut!
Daca turbina nu e pusa bine sau ai inversat vaccum-ul,porneste aspirat.
Verifica tot ce ai demontat pentru schimbatul turbinei,alimentarea cu carburant si orice senzor la care a fost umblat.
Mai poate fi si o problema de immo,verifica daca porneste pompa din rezervor.

Comentarii:

A comentat ivassan (340 puncte) acum 1 an motorina din filtru pleaca la pompa ,acolo inainte cind bagam cartela se auzea un biziit citeva secunde,acum nimic ,banuiesc ca asta e buba,, pompa are ceva sigurante sau releu ?
A comentat stefan.angelo EXPERT (250,230 puncte) acum 1 an Salut!
Da pompa are siguranta si releu.comanda releului pleaca de la immo,acesta se verifica pe tester,releful si siguranta cu un multimetru.