Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori 30 de zile

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

+3 voturi

Am schimbat bateria la un audi A4 2.5 quattro si porneste cam greu masina...ce ar putea avea?

A intrebat tynaa (860 puncte) acum 8 ani in categoria AUDI
Distribuie pe Facebook

9 Raspunsuri

+2 voturi
A raspuns stefan.angelo EXPERT (267,040 puncte) acum 8 ani 1.cel mai probabil e de vina bateria.
2.o alta posibilitate e releul de la pompa de motorina/pompa sau bujiile.
P.S.:sunt nou pe forum,daca am scris ceva gresit nu imi sariti in cap cu injuraturi si altele cum am observat ca se intampla de obicei.
+2 voturi
A raspuns Ruffy RUF (1,870 puncte) acum 8 ani pai depinde ce baterie ai pus, teoretic daca ai pus acelasi tip de baterie cu aceleasi caracteristici nu ar trebui sa fie probleme de la baterie ci de la altceva.
0 voturi
A raspuns TheSketchulator (19,850 puncte) acum 8 ani Ai pus baterie de acelasi amperaj ?
+1 vot
A raspuns LiquidTW EXPERT (161,390 puncte) acum 8 ani Daca bateria este la acelasi amperaj cu cea de dinainte, iar atunci iti pornea, iar cu asta nu, ramane de verificat bujiile.
.
Salut
:)
.
0 voturi
A raspuns tynaa (860 puncte) acum 8 ani am pus aceeasi baterie.....
0 voturi
A raspuns sir_sanjei (1,900 puncte) acum 8 ani cum adica porneste cam greu?

dai mult la automat pana sa porneasca?

auzi cum electromotorul invarte greu/chinuit motorul?
 da sa o ia si moare?

cauzele pot fi multe daca ai fi mai explicita probabil ai primii niste raspunsuri concrete sau ai putea vizita forumul la sectiunea http://forum.4tuning.ro/282-zona-tehnica-audi.html
+1 vot
A raspuns rostov105 (2,880 puncte) acum 7 ani

editat de rostov105 acum 7 ani

Pot fi foarte multe, incepand de la sistemul de alimentare si terminand cu motorul in sine. Personal am asistat la o situatie asemanatoare cu un 2,5 quattro la care s-a dovedit a fi de vina pompa de injectie, se dezamorsa. S-a reparat si acum e ok.
Spune-ne ce a fost la tine
0 voturi
A raspuns george_puiu (580 puncte) acum 7 ani in primul rand trebuie sa fie o baterie de 100ah in al doilea rand verifica bijiile care sunt la nr 6 cate 3 pe fiecare parte nu mai cauta relee ca nu au nicio treaba
0 voturi
A raspuns valy693 (450 puncte) acum 6 ani trebuie sa pui de aceiasi amperi sau mai mare ,ar putea sa nu faca contact bine bornele sau masa