Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori 30 de zile

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

+2 voturi

Problema Tico...

Am o problema cu un tico din 2000,problema este urmatoarea a plecat tata cu ea la munca de dimineata a pornit toate bune si frumoase si cand a terminat serviciu sa plece acasa nu mai pornea nu avea deloc curent in ea:|a inpinso in fine a aduso acasa am pus bateria la incarcat 4-5 ore si nimic tot nu porneste,o fii de la baterie sau sa fii patit altcv?astept rasp ca nu stiu ce sa fac
A intrebat Alyn1993 (2,430 puncte) acum 7 ani in categoria Probleme tehnice
Distribuie pe Facebook

3 Raspunsuri

+1 vot
A raspuns tcstelian (510 puncte) acum 7 ani impinsa a pornit?

Comentarii:

A comentat Alyn1993 (2,430 puncte) acum 7 ani da a pornit impinsa
0 voturi
A raspuns Miserupix (55,060 puncte) acum 7 ani S-ar putea sa faca masa pe undeva si sa-ti goleasca bateria. Impinsa a pornit? Mai exista posibilitatea sa ai vreun cablu care porneste de la baterie intrerupt, asta daca nu i se aprindea nici bordul.
+1 vot
A raspuns tcstelian (510 puncte) acum 7 ani oricum verifica circuitul de pornire contact,releu ,solenoid si demaror problema e p aici !

Intrebari asemanatoare

Problema Tico... (3 raspunsuri)