Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori 30 de zile

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

+1 vot

De ce se aprinde martorul cu cheie si nu se mai accelereaza?

detin o opel astra h 1.7 cdti 2005 si uneori in mers se aprinde martorul cu cheie din bord  iar pedala de acceleratie nu mai functioneaza!dupa ce opresc motorul si pun contactul din nou ,revine la normal.Problema se repeta sporadic!Aveti informatii in legatura cu asta?multumesc!
A intrebat marius444 (130 puncte) acum 7 ani in categoria Martori de bord
Distribuie pe Facebook

Comentarii:

A comentat zafir (120 puncte) acum 5 ani Buna eu am un opel zafira 2006 automat  si la fel azi pentru prima data mi s-a aprins martorul cu cheia si pedala de accelaratie nu a functionat  , am fost blocata in trafic pe drum national, ce spaima am tras si plus la asta mi s -a aprins si martorul cu un robinet si martorul cu o masina ce derapeaza tot in bord, dupa 10 min de stres , am oprit motorul si am scos cheia din contact ,am pornit iar si am mai facut 10 m si la fel norocul meu ca am reusit sa trag pe dreapta, am asteptat sa vina cineva sa ma ajute vre-o 40 min cu motorul oprit ca mi-a fost groaza sa mai pornesc la drum si ca sa vezi ,,domnul'' a pornit masina si deja parca se auzea ceva de la cutie cand a vrut sa schimbe din P in D ...si la fel a scos cheia si a mai stat 5 min dupa care a zis ca merge in spatele masinei pana ajungem la un peco macar sa nu ramanem pe drum si ,,minune'' a pornit masinuta, fara nici un martor aprins nimic...ce poate fi?? am un bebe mic si mi-e groaza sa mai ies cu masinuta la bunici in vizita ca doamne fereste mi se opreste iar pedala de acceleratie ce ma fac?????Ajutati-ma va rog, oricum ma duc si la un service sa mi faca un cheching , dar pentru siguranta mai intreb!!!! merci multttttt
A comentat cristiionascu1302 (100 puncte) acum 4 ani Salut!! Dc nu pornește Opel Astra h1.7cdti 2005 când este motorul cald ?? În mers uneori se aprinde martorul cu cheie  si nu mai accelerează cum trebuie . Mecanicii au pus testerul si nu au găsit defecțiuni .Îmi puteți  spune ce probleme ar avea ??
A comentat mladincostinel (100 puncte) acum 2 ani Salut marius ai rezolvat problema cu acceleratia la opel
A comentat vnelutzunelutzu2011 (100 puncte) acum 2 ani Salut am făcut testul pedala și a ieșit codul acesta 0379 c problema e la opel astra g break din 2004 1.7 motor de isuzu

26 Raspunsuri

–3 voturi
A raspuns lucian stefan (3,030 puncte) acum 7 ani cred ca e vina debitmetrului
incearca sa  scoti mufa de la filtru de aer si sa mergi fara ea sa vezi daca se mai intimpla la fel
daca asta e si vrei sa-l schimbi te-as ruga ca dupa ce-l schimbi sa nu-l arunci ,ma intereseaza sa fac ceva experimente in vederea flosirii cit mai putin combustibil si mai multa apa
+1 vot
A raspuns LiquidTW EXPERT (161,390 puncte) acum 7 ani Calculatorul(ECU) de la motor.
.

Salut
!
+2 voturi
A raspuns stefan.angelo EXPERT (267,040 puncte) acum 7 ani

editat de stefan.angelo acum 7 ani

Salut!
Problema este de la Ecu motor.
Fa testul pedalelor si scrie aici eroarea ca sa ne dam seama.
Daca nu mai fuctioneaza deloc pedala de acceleratie,atunci se verifica cu un multimetru cele 4 sau 6 contacte ale acesteia.Valorile nu ti le pot spune fara un cod motor.
Testul cu pedalele se face in felul urmator:
1.Se introduce cheia in contact.
2.Se apasa la maxim pedala de acceleratie si frana(cea de frana cat merge).
3.Se comuta contactul in pozitia 2.
In acest moment masina cu cheia pe ea va incepe sa clipeaasca intermitent.Daca clipeste repede apoi ramane aprins si apoi se stinge inseamna ca nu sunt erori stocate.
Daca clipeste mai rar,se numara de cate ori clipeste,apoi va face o pauza de aprox 2 secunde,apoi clipeste iar.
In totam va clipi regulat de 4 ori,cu pauzele de rigoare.
Eroare ar fi cam asa:pentru cifra 0 clipeste de 10 ori,iar pentru restul de cate ori e necesar(pentru 1 o data,pentru 2 de doua ori etc).
In functie de numarul de clipituri,eroarea va fi ex. 0269(10 clip,pauza,2 clip,pauza,6 clip,pauza,9 clip).
Daca iti apare vreo eroare,scrie aici si o sa ne dam seama.Daca nu ai nici o eroare,scrie un cod motor pentru a verifica starea pedalei de acceleratie,de verificat si conexiunile(mufa).La unele masini opel am intalnit pedala de acceleratie care se bloca singura,din lipsa de ungere.
Cand iti apare problema,turatia motorului cade la relanti sau intra in frana de motor?

Comentarii:

A comentat marius444 (130 puncte) acum 7 ani deci am facut testul cu pedalele si se pare ca nu am nicio eroare pt ca martorul se stinge imediat!cred totusi sa fie doar pedala de acceleratie de vina si ma refer aici la vreun contact imperfect din circuitul electric!Cand problema apare ,turatia cade si ramane un pic mai sus de relanti,adica usor accelerata..si inca ceva..intot deauna apare pe fondul vremii umede de-afara!
A comentat stefan.angelo EXPERT (267,040 puncte) acum 7 ani Daca e legat de vreme umida,verifica contactele de la pedala de acceleratie si de la ecu,posibil sa fie de acolo.
A comentat georgemariusss (100 puncte) acum 6 ani Salut, o problema am si eu la un opel astra h, 2005, 1.4 benzina

Imi apare cheita si se opreste nu se mai accelereaza porneste greu....
Dupa ce scot bornele de la baterie timp de 5 min...le pun la loc merg cu ea fara probleme, am mers si 300 de km...
Acum de cateva zile face mai des.....

Am eroarea p0340.....

Am schimbat senzorul de la axu cu came si nimic.....
Mai e ceva de schimbat pana la ECU ?
Astept un raspuns!
Va multumesc
Ma puteti suna daca ati patit la fel ....
A intrebat zafir (120 puncte) acum 5 ani in categoria Electrice deja imi martorul cu masina antiderapanta...ce este???
A comentat CrisP (120 puncte) acum 3 ani Bună,martorul cu cheia sta aprins,codul e 2450f,nu mai accelerează,consumul s-a dublat la Opel zafira. Îmi puteti spune ce trebuie făcut?
A comentat kataguccci (160 puncte) acum 2 ani Codul meu este 0607
A comentat PripasGheorghe (100 puncte) acum 1 an Salut am și eu o problema la un Opel astra h 2006 și exact același lucru cu accelerația nu îmi permite sa treacă mai mult de 3 mii de turați și se înfrânează singura am făcut testul pedalelor și mi a apărut codul 003004 va rog ma puteți ajuta ce ar putea fi
0 voturi
A raspuns aleks_bc (1,770 puncte) acum 7 ani Salut . Si eu am avut problema asta la un Ford Focus 1.8 tddi si a trebuit sa schimb pedala de acceleratie , si nu am mai avut probleme  deloc :) .
0 voturi
A raspuns opeltavy (230 puncte) acum 7 ani salut ai rezolvat problema cu pedala ??? si mie imi face la fel nu se mai accelereaza si se aprinde martorul in bord si esp ,, si ramane turata la 1200 turati ,,dar numai cand este ffff cald afara ,, cu multumirii
+1 vot
A raspuns blackblack13 (380 puncte) acum 7 ani Aceeasi problema am avut-o si eu. Din ce am citit, schimbarea pedalei de acceleratie nu rezolva problema mereu, iar aceasta eroare (1120 si 1122 la mine) ar veni din cauza unor contacte imperfecte.
Am desfacut UEC si am curatat pinii si apoi strans fiecare pin in parte.
Pentru a ajunge la pinii respectivi se deconecteaza bateria, se desface tabloul de sigurante de la motor, si apoi se va ajunge la pini (vezi foto).

Cu ceva ascutit incearca sa apropii fiecare pini, foloseste o solutie de degresat si poate scapi doar asa.

Eu lucrul acesta l-am facut si deocamdata nu am avut probleme (sper sa nu apara nici in viitor)

Imagini atasate

Comentarii:

A comentat opeltavy (230 puncte) acum 7 ani am desfacut si eu ecu dar nu am unblat la pini am dat cu spray degresant  dar tot asa face cine ma poate ajuta
0 voturi
A raspuns blackblack13 (380 puncte) acum 7 ani @opeltavy. Incearca totusi sa apropii si pinii aceia cu ceva ascutit. Probabil ca pentru pedala de acceleratie un singur pin e problema din poza ce am atasat-o, dar nu am gasit nicaieri pe net care ar fi acela, si astfel i-am apropiat pe toti. Am 100 de km facuti in bucuresti de cand am facut treaba asta si inca nimic. (specific ca ajunsese sa imi faca aproape zilnic pana la indreptarea pinilor).

Comentarii:

A comentat opeltavy (230 puncte) acum 6 ani salut black ,te rog imi spui unde se afla accele mufe ?? cu multumiriii
0 voturi
A raspuns opeltavy (230 puncte) acum 6 ani black ,salut ,ma poti ajuta unde se afla accele mufe ca la ecu sunt numai 2 ,cu multumiri ,
0 voturi
A raspuns opeltavy (230 puncte) acum 6 ani salut , ai rezolvat problema ???
imi face si mie si nu stiu ce are am fost la o gramada de mecanici am sch si pedala de acceleratie dar degeaba plz ,cu stima
0 voturi
A raspuns Audi_A4 (140 puncte) acum 5 ani Am avut aceeasi problema cu un audi a4 b6 bdg din 2004. Multulesc celor care au postat aici. La mine, problema era ca bateria statea in 20 cm de apa, era o scurgere infundata. Dupa desundarea scurgerii lucrurile si-au revenit la normal.
Bafta!
0 voturi
A raspuns baalco (140 puncte) acum 4 ani posibil sa fie electro valva turbo, la mine asta a fost
0 voturi
A raspuns valybebe007 (140 puncte) acum 4 ani Aceeasi problema o intampin si eu cu opelul meu zafira CA puteti sa-mi spuneti cum ati remediat problema ? Va multumesc !
0 voturi
A raspuns mihailoredana86 (140 puncte) acum 4 ani buna as dori sa stiu si eu pana la urma ce ai schimbat la masina.eu am aceiasi masina si aceiași problema am fost si la reprezentanța dar nimic plus alți 5mecanici.si nu iau dar de capăt.am facut testul cu pedalele nu mi sau aprins nimic sau clipait doar mia  aparut ECU si trei coduri diferite.10503.50074.23456.nu stiu ce sa mai fac cu masina nu am gasit nici o rezolvare pana acum.multumesc si apreciez daca ai putea sa îmi răspunzi
0 voturi
A raspuns nick1720 (140 puncte) acum 4 ani Salut, am un junghi.de agila s-a aprins mqrtorul cheie si nu se accelereaza .am facut test si spine ca e problema cu carburatorul.L-am schimbat si la fel.am schimbat egr.semzor axa came .pedala .nimic e la fel nu se ACC.ajutati-ma

Comentarii:

A comentat adyfily (100 puncte) acum 2 ani Salut ai rezolvat problema?si mie imi face lafel masina care au fost cauzele la tine?
A comentat Mady1 (100 puncte) acum 2 ani Eu am schimbat pedala de acceleratie. Tot imi aparea martorul, in final am schimbat clapeta de acceleratie, (foarte scumpa 2500 ron), dupa un an a inceput sa se aprinda din nou martorul, clapeta este inca in garantie (asa cred). Daca scoti cheia si o lasi 2 minute, nu mai face. Eu a resetat si calculatorul si am folosit cheia de rezerva, am mers cu ea asa 2 saptamani, dar in final tot a trebuit sa-i schimb clapeta de acceleratie.
0 voturi
A raspuns mafiamisu (140 puncte) acum 4 ani eu am un opel astra h 1.9 2006 am avut probleme ba ramaneam fara acceleratie ba se oprea motoru si la cati mam dus cu testerele unu zicea ca e senzoru de la pedala de acceleratia altu zicea ca e computeru si pana la urma era senzoru de la arborele cotit
0 voturi
A raspuns demonuyo (140 puncte) acum 3 ani Salut , aceasi problema o am si eu , ramane turata la 1200 de ture si nu se mai accelereaza , am citit comenturi si am scos toate mufele vizibile , am pornito si merge ok momentan !
0 voturi
A raspuns andreigligor97 (140 puncte) acum 3 ani Salut. Eu am un Opel astra G 2003 1.7 dti și mi se aprinde acel martor mașina cu cheie când trec de 110 și o țin așa undeva la 120 și îmi taie din putere, dacă opresc vreo 10 minute mașina își revine și își recapătă puterea dar dacă ajung la 120 apare aceeași problema. Ce poate fi? Mulțumesc!
0 voturi
A raspuns Nastase.Cristian.Nicolae (140 puncte) acum 2 ani Salut! Ai rezolvat problema? Exact la fel am patit si eu aseara. Am un Opel Astra G 2002 1,7 DTI . In mers la 120 km/h am simtit cum pierde puterea brusc si mi s-a aprins martorul cu masina si cheita. Am rulat mai departe dar nu mai aveam aceeasi putere. Am ajuns acasa si am oprit motorul.Am repornit de cateva ori,masina porneste,dar parca porneste in 3 bujii si martorul ramane aprins. Azi o duc la tester
0 voturi
A raspuns gabi1neb1 (180 puncte) acum 2 ani Problema este 80% de la senzorul turbinei ce ecu ce pedala de frana aiurea...
0 voturi
A raspuns gabi1neb1 (180 puncte) acum 2 ani pierde presiunea din turbina si intra in avarie
0 voturi
A raspuns tarhonmadalinflorin (140 puncte) acum 2 ani Salut marius suntem in 2017 , aici ai numarul meu 0730504058  am aceaasi problema .. identica spune-mi te rog cum ai rezolvat .
0 voturi
A raspuns eddy_dev (140 puncte) acum 2 ani Salut, am o astra g 1.7 dti
Am facut testul cu pedalele si am codul p0500, "senzor acceleratie", ce anume trebuie schimbat?
Multumesc!
0 voturi
A raspuns fiorinoiasi (140 puncte) acum 2 ani am avut problema aceasta intra pe club opel si cauta am rezolvat eroare sensor pedala acceleratie.
0 voturi
A raspuns tlaur2002 (140 puncte) acum 2 ani Salut , si eu am avut aceiasi problemă , am schimbat pedala de acceleratia dar degeaba , e ceva senzor  de la motor , sau poate  a facut ceva scurt circuit ..
0 voturi
A raspuns TrayaTM (140 puncte) acum 1 an Fiat grande punto 1.3 multijet 90 cai , an 2008.
Am urmatoarea problema poate sa lovit cineva de ea,
- acum vreun an cand apasam frana se accelera, am fost la mecanic si zicea ca trebuie schimbata pedala de acceleratie, zis si facut dupa un an a inceput problemele ramanea la relanti si nu aveam acceleratie , acum 2 saptamani a crapat pedala zice electricianul si am comandat alta pedala si surpriza aceeasi problema : pornesc si nu am acceleratie masina stand la relanti.
Acum ori mi-o da din stanga in dreapta ori nu stiu... zice sa schimb calculatorul ?
0 voturi
A raspuns franciscvarga88 (180 puncte) acum 2 luni Marius ai rezolvat problema cu aprinderea martorului in bord aceiasi problema o am si eu in mers imi apare masinuta cu cheie in bord si nu mai trage trebuie sa opresc mașina și merge din nou cum ai rezolvat problema ajutatima va rog