Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori 30 de zile

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

0 voturi

Problema Jaguar x type ,?

Jaguar, 2005, 2.0 tdi , 130 hp

salut, de curand a inceput sa imi faca probleme,....mai exact:

Am pornit masina: ceasurile nu functionau,....am mers 5 ,6 sute de metrii.. FARA MARTORI IN BORD., am oprit masina , am tot pornit si oprit motorul si ...la a 3-a cheie si-au revenit ceasurile! ....fiind curios de ce nu a functionat bordul corect...am oprit ,am pornit motorul sa vad daca mai persista problema.  si surpiza a fost ca acesta a pornit in 3 pistoane sau cel putin asa dadea senzatia ca facea foarte urat. (trepida)l-am oprit, l-am pornit din nou apoi si-a revenit! am un martor care se stinge cam greu  (Martor Check Engine) ...mai exact pornesc motorul si la 3, 4 secunde dispare! tin sa anunt ca are peste 2 sute de mii km...

A intrebat chiruemi (330 puncte) acum 4 ani in categoria Motor
Distribuie pe Facebook

2 Raspunsuri

0 voturi
A raspuns turbojack EXPERT (317,160 puncte) acum 4 ani Are si filtru de particule ?
Se cere o diagnoza facuta de un cunoscator .
0 voturi
A raspuns chiruemi (330 puncte) acum 4 ani banuiesc ca da...o sa i fac un test, eu ma gandeam la egr sa curat valva...apoi senzorul de temps ! tu ce zici?