Bun venit Guest pe 4Tuning Help!

Aici primesti ajutor si raspunsuri la intrebari de la ceilalti membri ai comunitatii.

Fa-ti cont

Alerta intrebare noua

Aboneaza-te pentru a primi un e-mail de indata ce este postata o intrebare noua.

Intrebari in functie de categorie

Top utilizatori 30 de zile

Vezi restul topului »

Subiecte populare

Vezi toate subiectele »

Cautari frecvente

+1 vot

De ce nu mai porneste ?

Am un Cielo si azi dupa ce am avut ceva probleme cu un furtun la care imi curgea apa. Toate bune si frumoase, am rezolvat furtunul respectiv, dar din greseala am desfacut o chestie care are 2 fire si care intra in motor iar acum nu mai porneste deloc. Imi puteti oare despre ce poate fi vorba? Am deconectat si bornele de la baterie, e posibil ca sa nu le fi pus corect? Martorii din bord s-aprind..
A intrebat catalin1 (780 puncte) acum 5 ani in categoria Electrice
Distribuie pe Facebook

3 Raspunsuri

0 voturi
A raspuns ariel (11,300 puncte) acum 5 ani imposibil sa pui bornele gresit,sint diferite.daca pui negru pe plus nu intra iar rosu nu nu-l poti stringe pe negru.
poate le-ai atins invers..............
0 voturi
A raspuns catalin1 (780 puncte) acum 5 ani a pornit, nu conectasem senzoru ala, mufa aia ce e acolo cum trebuie.
+1 vot
A raspuns robert11111 EXPERT (122,180 puncte) acum 5 ani aia dupa galerie nu ?

Comentarii:

A comentat catalin1 (780 puncte) acum 5 ani era ceva mai jos, de acolo unde e capacul de la motor, pe unde bagi ulei. nu stiu cum se cheama
A comentat ariel (11,300 puncte) acum 5 ani pe la gaura aia unde torni uleiu si lichidul de frina?